Geprint vanhttps://www.tuinadvies.be/tuinvrienden/forum/32/algemene-vragen-ivm-het-forum/68500/nieuws-over-ons-fotoproblemen

menu
Tuinadvies
3

Nieuws over ons foto-problemen

Ga naar meest recente reactie

Minouke

Ik heb een antwoord gekregen van Karel en geef jullie de mail gewoon door zoals ik hem kreeg ......

Dag Chantal,

Kan je aan een originele foto geraken van bij iemand waarbij het niet lukt?
Dan kan ik proberen om hetzelfde probleem op te bouwen. Mocht je dan ook te weten kunnen komen welke browser hij/zij gebruikt, dan hoop ik dat ik tot hetzelfde probleem kan komen.
Het oplossen daarentegen zal mogelijks wel wat langer duren, aangezien dit vroeger de taak van Ilse was die - zoals je weet - er ondertussen niet meer is. Helaas heb ik geen idee wanneer en of daarvoor een vervanger komt.
De front-end heb ik jaren niet gedaan, dus weet eigenlijk zelf niet hoe alles in zijn werk zit. Dat wordt dus serieus in mijn haar krabben ????
Bovendien heb ik zo veel achterstand in de back-end, dat ik eigenlijk niet goed weet waar eerst te beginnen.

Dat het posten van reacties soms traag gaat is begrijpelijk. De huidige server zit volledig op zijn maximum en we moeten overgaan naar een nieuwe configuratie met meerdere servers samen.
Ook dit is zo'n ingrijpende wijziging dat ik op dit moment ook niet weet hoe en wat.

Maar mocht je dus al de foto en de config van die persoon kunnen doorgeven, kan ik al even zoeken.

Met vriendelijke groeten

Karel Van Landschoot
Webmaster


donderdag 28 mei 2020 - 08:29

Tekst aangepast

Minouke

Zodus stuur mij maar al wat Karel vraagt naar cha.men@hotmail.com
Karel is al lang bij Tuinadvies al sinds het prille begin maar later kwam dan Stijn gevolgd door Ilse bij.

donderdag 28 mei 2020 - 08:32

LT

Hoi Chantal,
Bij deze plant kan ik geen foto plaatsen. Niet in de gids en ook niet op het forum.

https://www.tuinadvies.nl/plantengids/21030/petunia-cascadias-indian-summer
Groetjes, Lou

donderdag 28 mei 2020 - 09:30

LT

Nog vergeten Chantla,
Ik gebruik Google Chrome, maar dat wist je geloof i al...
donderdag 28 mei 2020 - 09:42

LT

Chantal,
Nog iets...Wat me opvalt is, dat ik de betreffende foto wel HIER kan plaatsen...
Groetjes, Lou

donderdag 28 mei 2020 - 09:55

Tekst aangepast

Minouke

Lou, zou je dat aub op mijn privé mail willen posten zoals ik het hierboven heb gevraagd. Dan kan ik alles direct doorsturen naar Karel. En ook alles op 1 mail zetten, niet gespreid over verschillende mails zodat het te overzien is voor hem.
Ook duidelijk waar het je wel lukt en waar niet.
donderdag 28 mei 2020 - 10:22

Tekst aangepast

Minouke

4 uur later!!!! heb ik nog maar 1 mail ontvangen, van Genevieve71.
donderdag 28 mei 2020 - 12:14

Minouke

Mail aangekomen:

Genevieve
LT
Kristine 16
donderdag 28 mei 2020 - 13:45

LT

Chantal, om 10.33 uur verstuurd...Nu nog een keer om 13.42...
Groetjes, Lou

donderdag 28 mei 2020 - 13:48

Tekst aangepast

Minouke

@ LT, alleen de laatste heb ik gekregen.
Als er meer foto's /leden iets doorsturen is het misschien ook voor Karel gemakkelijker om een probleem te herkennen. Want elke browser lijkt bij iedereen ook verschillend te werken.
Ik zat lang op Fire Fox tot ik daar problemen kreeg, nu al jaren op Google Crome.
donderdag 28 mei 2020 - 13:53

Minouke

NIEUWS van Focus gekregen:

Geen fouten gezien aan de opgezonden foto's maar ook geen problemen gehad op ze te posten via dezelfde browser dat jullie gebruiken.
donderdag 28 mei 2020 - 18:45

Louisa S

Beste Chantal , heb je mijn mail en foto niet ontvangen om 13,22 u. ?
Dat vind ik raar …..
Groetjes , Louisa .
donderdag 28 mei 2020 - 21:34

Minouke

Nee Louisa, niets ontvangen.
Maar met de ontvangen foto's van de andere leden leek alles in orde en konden normaal gepost worden op het forum met de browser die jullie gebruiken.
Dus het probleem moet ergens anders gezocht worden dan bij Tuinadvies.

Een update??? die iets in jullie PC veranderd heeft????

Ik gebruikte vroeger Fire Fox maar op een gegeven moment moest ik toch ook veranderen omdat er dingen verkeerd liepen en sinds enkele jaren zit ik op Crome.
donderdag 28 mei 2020 - 21:45

Tiss

Goedenavond Chantal. Ik heb juist een foto bij mijn tuin geplaatst via Explorer . Enkele dagen geleden ging het niet, en dat lukte nu wel. Maar normaal werk ik met Chrome
Grtjs. Tiss
donderdag 28 mei 2020 - 22:04

LT

Dat het posten van reacties soms traag gaat is begrijpelijk. De huidige server zit volledig op zijn maximum en we moeten overgaan naar een nieuwe configuratie met meerdere servers samen. Ook dit is zo'n ingrijpende wijziging dat ik op dit moment ook niet weet hoe en wat.

Dit zou kunnen betekenen, dat er verder voor mijn probleem geen tijd meer is..
Blijf af en toe kijken of er toch iets verandert, zo niet, houd ik het voor gezien.
Groetjes, Lou
vrijdag 29 mei 2020 - 08:45

Boerke

Zelfde probleem. Werk met Chrome en het lukt me niet om foto's te plaatsen. Reacties traag . Heb geprobeerd met 'microsoft edge' en alles staat er direct op.
zondag 31 mei 2020 - 07:02

Tekst aangepast

Inique

Hallo Chantal,
Heb net gepost dat het plaatsen van foto's niet meer wil lukken op Google Chrome.
Ben nu op Edge en daar lukt het perfect.
Vreemd allemaal.
Dank voor jullie inzet.

Groetjes
Ineke (Inique)
woensdag 3 juni 2020 - 11:43

Minouke

Ik zat ook op Chrome nu op FireFox.
woensdag 3 juni 2020 - 12:33

Voeg een reactie toe

Log in of registreer om dit onderdeel te gebruiken